Войти
Регистрация
Спроси ai-bota
Aznabaev09
12.11.2021 01:01
Составить программу в pascal, распечатывающую на экране компьютера сумму результатов умножения на число 4 первых 9 натуральных чисел.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
mmmmmaaaaruuu69
21.05.2021 05:03
CРОЧНО 2 вариант9. Место для хранения и обработки данных в EXCEL - это ...а) ячейка;10. Формула в ЭТ может содержать: а) переменные;б) функции;в) значения;г) ссылки...
bon332
14.03.2022 20:14
Найдите результат выполнения программы если a=17, b=45...
karamendes1p06wtk
13.04.2023 05:08
Задан массив a1, a2, …, an из целых чисел. вычислите их сумму....
vladimirnvrskp08453
13.04.2023 05:08
Задан массив a1, a2, . . , an из целых чисел. выведите его в обратном порядке....
сармановафакизат
14.11.2020 17:32
Turbo pascal составить программу проверяющую является ли последовательность из 10 целых чисел вводимых с клавиатуры возрастающей, программу составить с оператором repeat...
EnderDragon500
05.01.2021 05:10
Изучить возможности служебных программ и утилит компьютера. 2. Пользуясь изученными утилитами, определить следующие характеристики компьютера:image3. Понаблюдать за...
Ver2al
18.02.2020 09:13
Что из перечисленного в списке является символом? буква знак препинания всё перечисленное цифра...
nazarborovichok
29.07.2022 09:23
решить и знает ли кто то из какого сборника эта работа?...
zhanylganahmet
20.06.2021 11:55
,не понимаю задачи по информатике! Решите с решением,а не просто ответы,буду благодарна...
Sevchi
15.09.2021 23:55
Дано вещественное число X и целое число N ( 0) .Найти значение X – X3/3 + X5/5 – + (–1)NX2N+1/(2N+1). Написать решение на C#...
Ответ:
wonderr
28.07.2020 15:17
Program gg;
var count: integer;
begin count := 1 * 4 + 2 * 4 + 3 * 4 + 4 * 4 + 4 * 5 + 4 * 6 + 4 * 7 + 4 * 8 + 4 * 9; writeln(count);end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота