evabo00
17.08.2021 15:41

Составить программу нахождения площади прямоугольника,если известны его стороны

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
lenasinyikovich
28.07.2020 09:29
S=длина×широта Площадь=(длина+широта)×2
0,0(0 оценок)
Ответ:
GuldanaManarbek
28.07.2020 09:29
var a, b, S, : real;
begin
   write('Введите a: ');
  readln(a);
  write('Введите b: ');
  readln(b);
  s := a * b; 
 write('Площадь прямоугольника -- ', s, ';
 end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота