nikitos3567
17.12.2022 15:23

Написать программу turpo pascal что ! вывести на экран свое имя.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
aselb84
27.07.2020 19:13
Begin
write ('Здесь имя которое нужно вывести на экран');
end.

Ещё один вариант:

var a:string;
begin
write ('Как Вас зовут? ');
readln (a);
WRITELN;
write ('Вас зовут: ',a);
end.

Написать программу turpo pascal что ! вывести на экран свое имя.
Написать программу turpo pascal что ! вывести на экран свое имя.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота