Тимур2020
02.04.2020 07:16

Составить таблицу умножения на 7. p.s. написать программу в паскале через while

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
JIucenok
02.10.2020 19:11
// Pascal ABC.NET
var
    i : integer;

begin
    while i <> 11 do begin
        writeln(7*i);
        inc(i);
    end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота