Войти
Регистрация
Спроси ai-bota
алина11001
23.04.2021 12:42
По программе кумир вывести на экран все нечетные числа от 1 до 5 . заранее
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
VikiKot1315
17.04.2021 13:47
Уровень - оцениваниесовместная работа над интеллект-картой для лучшегоусвоения темы. для работы используйте полученныеданные мини-исследования из предыдущего .систематизируйте...
firadzo
05.01.2023 04:20
Чем отличается символьная информация от текстовой?...
Policehig
14.04.2020 09:13
20 честно найдите в терминологическом словаре определения 2-3 понятий через ближайший род и видовое...
gerasi1
04.11.2022 09:48
Тест Тест по курсу Начало работыКак можно правильно рассортировать и разложить по отделениям деталиБазового набора CEEэ.используя иносомацию напечатанно на пакетиках с деталями.использовать...
юлия1868
11.01.2023 19:11
На языке PYTHON написать программу, которая получает строку «ворот» из строки «руководитель...
Myzhik123456
03.09.2021 22:47
От одной пристани одновременно в противоположных направлениях отчаяли два катера . через 3 часа после начала движения расстояние между ними состовляло 174 км. один из катеров...
artemka106
03.09.2021 22:47
План борьба за огонь часть 2 глава 1...
katyaumnicka55
03.09.2021 22:47
1кг яблок стоил 55 р.после сезонного повышения цен стоимость 1 кг яблок стала на 1/5 стоимости дороже.сколько яблок можно купить на 99 р. после повышения цен ?...
karbannikita
03.09.2021 22:47
Решите уравнение найти все значения на отрезке [-3пи; -3пи/2]...
sirushdarbinyap0aqdv
03.09.2021 22:47
Скаким ускорением двигался реактивный самолёт массой 60 т если сила тяги двигателя 90 кн нужно заранее...
Ответ:
Karol45
26.05.2020 09:15
var a,i:integer;
begin
a:=1;
for i:=1 to 5 do
begin
if a mod 2 <> 0 then write(a,' ');
a:=a+1;
end;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота