неудачник16
17.08.2022 21:37

Написать программу на паскаль, которая для введённого любого числа а выделяла его последнюю цифру.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
NanaxD
02.10.2020 18:54
Var
a:LongInt;
Begin
Readln(a);
Writeln(a mod 10);
end.
0,0(0 оценок)
Ответ:
ioOllOoi
02.10.2020 18:54
Var a, n :integer;
begin
writeln('a=');
readln(a);
n:=a mod 10;
writeln (n);
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота