vladawlada
25.08.2021 17:41

Вычеркните i-ю букву слова. написать программу в паскале

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
eninivan2016
02.10.2020 18:53
Var a:string;
i,n:integer;
begin
write('Введите слово ');
readln(a);
n:=length(a);
writeln('Введите номер буквы ');
readln(i);
delete(a,i,1);
writeln(a);
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота