Войти
Регистрация
Спроси ai-bota
polonnikovdanil
01.02.2023 20:40
Составьте программу которая выводит на экран надпись "поздравляю с началом учебного года! "
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
султа65
21.07.2022 10:21
Какое слово можно составить из букв анклан? скажите...
fffg16hgkk
25.04.2022 16:29
Работа по информатике,по построению графиков в Excel ОЧЕНЬ...
шрщорзо
29.09.2021 18:41
Выполни поэтапно решение задачи первый этап постановка задачи организм взрослого человека на 70% состоит из воды Какова масса воды в теле человека который весит 75 кг...
zaika787
08.12.2021 21:16
Проведете мини-исследование: найдите в сети интернет приме-ры кроссплатформенных приложений. опишите, к какому классупо они относятся. результат оформите в виде таблицы.программакласс...
vovaonuchko
12.10.2020 05:20
Определить объем памяти в кбайтах, занимаемый текстом из 60 страниц по 512 символов на каждой странице, если для кодирования 1 символа отводится 8 бит вместе с дано...
tattysg
10.01.2023 14:25
Саставте праграму якая загружае з файлоў і выводіть на экран: партреты вучоных напрыклад эйнштэйна...
masha1263
03.08.2020 18:44
напишите эссе “по для програмистов и опытных пользователей”....
Angelina922
09.01.2022 22:58
Синформатикой 1-3 системы счисления...
khydyrov1404
24.02.2023 03:10
Написать программу на C++, которая по введенному значению аргумента вычисляет значение функции, заданной в виде графика. Параметр R вводитсяс клавиатуры....
Ритаforever
04.08.2022 23:13
Домашнее задание Используя таблицу кодирования ASCII, закодируй сле- дующие слова. a) RODINA, SHKOLA; б) COMPUTER, INTERNET; B) MONITOR, MODEM....
Ответ:
Iaro
26.07.2020 22:16
Begin
writeln('Поздравляю с началом учебного года!')
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота