istomina2000
10.04.2023 07:56

Составьте программу найти площадь прямоугольника если s=1/2 a*b

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
сергейважный1
26.07.2020 13:58
Var a,b,s:real;
begin
write ('Введите длину: ');
readln (a);
write ('Введите ширину: ');
readln (b);
s:=a*b;
writeln ('Площадь = ',s);
end.

Составьте программу найти площадь прямоугольника если s=1/2 a*b
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота