zyvvic
10.12.2021 12:53

Составить программу на turbo pascal: вычислить выражение [(2а+4ь)+1]/(а+2ь+4).

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
lightningwhite
26.07.2020 07:21
Uses Crt;
var
  a,b:real;
begin
  ClrScr;
  Write('a,b='); Read(a,b);
  Writeln((2*a+4*b+1)/(a+2*b+4));
  ReadKey
end.

Тестовое решение:
a,b=3.75 -2.184
-6.9781194561E-02
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота