aksnov31526
01.06.2023 13:36

12. составьте программу на языке паскаль, вычисляющую сумму 3-х чисел, вводимых случайным образом.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
nikolayAK
24.07.2020 19:18
 var   
r,i : integer; 
begin 
randomize; 
r := 0;     
for i := 1 to 3 do   
r := r + random(25);     
writeln (r); 
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота