Войти
Регистрация
Спроси ai-bota
ДашаКаськова
30.08.2020 23:36
Составить программу, которая выводит на экран символы с 33 по 255 и их номера
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Limon2601
19.04.2022 11:18
Водномерном массиве a=(a1, а2, аn) удалить все отрицательные элементы, расположенные между положительными.(паскаль)...
bambam4
27.05.2022 07:33
Таблица оон( объекты - обекты - несколько) таблица осо( объекты - свойства- объекты)...
asiraz03
27.05.2022 07:33
Подсчитайте объём данных, передаваемых в секунду от видеопамяти к монитору в режиме 1024х768 пикселей с глубиной цвета 16 битов и частотой обновления экрана 75...
юлияиванова1
26.09.2022 01:36
Теория вероятности: на семинар приехали: 6 ученых из голландии, 5 из италии, 4 из чехии. порядок показа их докладов определяет жребий. какова вероятность того,...
andreydikenson1
20.06.2021 15:30
Массив действительных чисел (1.2,0.8,-1.7,0.5,2.7,3.1) . найдите произведение элементов массива c++...
natalikc
02.04.2023 22:23
A= float( b = float( c = input() if c == + : print(a + b) if c == - : print(a - b) if c == * : print(a * b) if c == / and b ! = 0: print(a / b) else: print( 888888...
masha091115
13.01.2022 19:46
Определи какие понятия не являются тождественными а.бит - наименьшаяя единица измерения информации b.пиксель - наименьший элемент матрицы дисплеев c.мышь - уст-во...
казактілі3
13.01.2022 19:46
Записать ниже выражения с функции суммирования: а) а5 + а6 + а7 + в5 + в6 + в7 б) с4 + с5 + d4 + d5 + e4 + e5 + f4 + f5...
salbekov201
14.01.2022 07:55
Со 2 по информатике добрые люди)использую цикл while составить таблицу значений функции y=cos x отрезке [0; 2,1] с шагом 0.1 не затруднит)...
alizhanayanaoxi717
27.08.2022 23:16
Напишите уравнение касательной к графику функции...
Ответ:
alsutil
06.06.2020 20:35
var i:integer;
Begin
for i:= 33 to 255 do
writeln(i,' = ', chr(i));
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота