nikitasolyny
15.04.2023 23:29

Написать программу пересчета расстояния из верст в километры( 1 верста-это 1066,8 м). пересчет расстояния из верст в километры. введите расстояние в верстах-100 100 верст - это 106,68 км.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
grafinyasvarogoztpvz
02.10.2020 16:52
Var v,k:real;
begin
write ('Вёрсты: ');
readln (v);
k:=v*1.0668;
write ('КМ: ',k:0:2);
end.

Написать программу пересчета расстояния из верст в километры( 1 верста-это 1066,8 м). пересчет расст
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота