Войти
Регистрация
Спроси ai-bota
takrosha
08.05.2022 00:26
Не могу никак написать программу в c++ "сумма прописью" суть программы вот в чем: 2 числа должны складываются и ответ выводится в записном в виде. (пример 2+2= четыре)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
КундызДиас
06.06.2020 17:47
Розташувати в масиві R (n) спочатку позитивні, а потім негативні елементи масиву Z(n), де 0 =n =40. C ++ ( + алгоритм)...
nakao85
11.11.2020 14:02
Определи значение переменной s после выполнения фрагмента программы при a = 23...
MAK222222
13.10.2020 22:13
надо расписать все действия ТОЛЬКО РАСПИШИТЕ И НЕ ПИШИТЕ БРЕДОТ ...
meow86
11.11.2022 10:09
Результаты соревнований по плаванию для n спортсменов хранятся в массиве k. выбрать и напечатать лучший из них. массив заполнить с клавиатуры....
AntihypeSPB
11.11.2022 10:09
Впаскале двухмерный массив размерностью 6 и 4 заполнить 1 строку единицами , 2 строку двойками, 3 строку тройками....
tatyanakarp
11.11.2022 10:09
Двоичная восьмеричная десятеричная шеснадцатеричная 110101 247 261 4ас заполните таблицу и решение !...
rlynx675
11.09.2020 23:13
раз заливаю очень очень сильно вас...
ge2004
10.12.2021 08:20
У багаторядковому текстовому полі містяться значення середньої температури повітря кожного дня тижня. Визначте середню температуру повітря за весь тиждень. З’ясуйте, скільки...
Markkamm
31.08.2022 08:24
Плюсы и минусы флэш драйвера (ну или просто флэшки...
SaraSmail
27.09.2021 04:29
Сделать морфологический разбор предложения «в нём звучат»...
Ответ:
Принцеска96
24.07.2020 12:20
#include <iostream>
using namespace std;
int main()
{
float a,b;
cout << "Vvedite chisla \n";
cout << "a="; cin >> a;
cout << "b="; cin >> b;
cout << a << "+" << b << "=" << a + b << endl;
return 0;
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота