алгебра107
06.12.2022 09:28

Написать программу для решения : дан периметр квадрата – 20 см. найти его площадь.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
knowwhatsorry104
24.07.2020 08:52
Var a,s,p:integer;
 begin 
read(p); 
a:=p div 4; 
writeln('Площадь=',sqr(a)); 
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота