Program z6_2; uses crt; const n=6; var a: array[1..6]of real; i: integer; begin clrscr; writeln('введите элемент массива'); for i: =1 to 6 do readln (a[i]); if min min: =a[i]; writeln ('min=',min: 7: 3); repeat until keypressed; end. подскажите где ошибка в pascal текст: составить программу, которая выводит на экран минимальный элемент массива х и его индекс х={1, 3, 5, 2, -12, 0}.