Войти
Регистрация
Спроси ai-bota
dianadidi3
01.11.2021 00:48
На паскале нужно написать программу которая запрашивает у пользователя адрес и номер телефона заранее
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
стеффа11
14.02.2023 18:51
1)аппаратное обеспечение компьютера, его воплощение(материнская плата, процессор, жесткий диск,...
Романтик123098
15.03.2023 14:20
Напишіть код для лазаруса по : 1. знайти середнє арифметичне число цілих додатніх чисел менших n. 2. знайти суму цілих додатніх чисел менших 40....
lenab85
21.08.2021 00:22
(x1 x3)v x2 ^ x1 v x4 = 0 сколько имеет решения ...
albina1002
11.02.2020 18:18
1.Create a window (800 x 600 pixels);. 2. Set title “ Space Invaders“; 3. Find a space image and set to background.Использовать Pygame...
Neznayka66
02.07.2021 07:13
1) Составьте программу, в которой продавец спросит у Вас, сколько шоколадок и по какой цене Вы собираетесь купить, и назовет Вам стоимость вашейпокупки.2) Составьте программу,...
Просто01111111
29.08.2021 13:35
Чому при скачуванні гри вона автоматично англійська (Якщо знаєте будьласка прикладіть скріншот або відео)або в інстаграм:_sn1kers_14...
2006Liora
08.09.2022 01:57
4. через сколько дней выздоровеет больной, если применению лекарства концентрация бактерий уменьшается ежедневно на 20% от предыдущего количества. первоначальная концентрация...
LadyK15
03.11.2020 08:43
Головний закон країни «Конституція України» містить 45 сторінок, на кожній сторінці в середньому 42 рядків, у кожному рядку умовно 66 символів (включаючи пропуски). Знайдіть...
sobchuk555
24.09.2020 12:28
Сгенерируйте пароль длиной 10 символов, чтобы в нем были строчные и заглавные буквы, а также цифры (Java)...
3085729qwtio
05.09.2022 14:55
Составьте таблицу истинности A ^B v не C ^(B^C)...
Ответ:
фейс4
23.07.2020 11:17
Var address: string, telephone: LongInt;
begin
writeln("Введите адрес: ");
readln(address);
writeln("Введите номер телефона: ");
readln(telephone);
end.
0,0
(0 оценок)
Ответ:
111леся199
23.07.2020 11:17
begin
var
hrayaz, hrayaz2: string;
writeln ('Введите Ваш адрес'); readln (hrayaz);
writeln ('Введите Ваш номер телефона'); readln (hrayaz2);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота