mereysi11
04.02.2023 03:45

Составьте программу, проверяющую, верно ли утверждение, что введеное вами целое число делится без остатка на 3.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
weranika20ozd22z
26.05.2020 04:21

var
N:integer;
begin
read(N);
if N mod 3=0 then
writeln('верно')
else writeln('не верно');
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота