Войти
Регистрация
Спроси ai-bota
bropomogi
08.09.2020 18:24
Составить программу, вычисляющую значение выражения по формуле х+1/х-1+18ху
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
dachapetruchka
19.06.2022 21:02
Скрипт,который выводит календарь...
ivanovasvetak
27.04.2023 18:47
Дано целое число в диапазоне 1-4 : номер цвета. Вывести название цвета : 1- белый, 2- серый, 3-красный 4 - синий Паскаль ) ...
маша3054
10.07.2020 19:03
Составить программу, которая подсчитает сколько раз выпал орёл, сколько-решка. Если выпадет орёл, вводится H, если решка Т...
20051207маша
04.02.2023 20:15
Может кто скинуть файл пингвина в inkscape. Пример вот https://inkscape.paint-net.ru/?id=42...
БолатовДосжан
28.02.2021 23:47
Модель распределения памяти фиксированными разделами 1. Исходные данные: o объем оперативной памяти – 256 Мбайт, o количество разделов 10, o размер разделов выбирается...
мединалуна
01.01.2023 21:04
Яких посилань не існує?а) Відносні б)Абсолютнів)Комбінованіг)Звичайн !!...
djghjc13
06.06.2021 02:44
В книге находится 80 страниц. Каждая страница содержит 160 строк по 120 символов в каждой строке (на каждый символотводится 16 бит памяти). Толщина книги 50 миллиметров.Сколько...
churakova03
16.04.2021 03:03
, если можно с объяснением...
tyler02169
10.07.2021 07:55
Дано число N ( 0) и указатели P1 и P2 на начало и конец непустой очереди. Извлечь из очереди N начальных элементов и вывести их значения (если очередь содержит менее...
ник3999
01.03.2022 21:12
Нарисовать таблицу и заполнить, смотреть учебник стр.145 - Пример 3, Схема 8, таблица 4, также на видеоматериале смотрите заполнение таблицы)...
Ответ:
ancelina1234
22.07.2020 19:20
Var a,b:integer;
Begin
Readln(a,b);
Write(a+1/a-1+18*a*y);
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота