Войти
Регистрация
Спроси ai-bota
aidnovna
09.08.2020 03:32
Составьте программу для расчёта значения количества нечётных трёхзначных чисел
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
1303081216
07.11.2022 22:40
Укажите какой тип ссылки: D$12 а)Абсолютные б)Относительныев) Строчные г)Мишаные...
тупой810
09.06.2023 06:39
9. К расширениям архивированным файлом относится а) 72, rar, arj, pkg, tar 6) bas, pas, cal в) pps, ppt, pptx г) sys, bak д) gif, bmp, jpg...
FantomLord24
04.06.2021 18:29
(Система Управления базами данных. Создание базы данных. Запрос на выработку данных)...
Nyrkoff
13.03.2023 23:13
Какие наборы математических символов используют в формулах? Как вставить нужный символ?...
JustTonight
13.03.2022 08:06
Заполните двумерный числовой массив С(7,7) случайными целыми числами в интервале [-8; 8]. Выведите значения элементов массива в виде матрицы. ответ каждой задачи следует...
nikita1247
09.07.2020 13:58
Мой брат установил пароль на комп оставил только режим гостя . однако у меня есть флешка с играми но когда я пытаюсь ее открыть через гостя запрашивает пароль . можно...
COYOT61
15.02.2022 22:39
Решить в паскале найти произведение цифр четырёхзначного числа...
лиза2744
08.01.2020 12:08
Что означает запись 18-15 с точки зрения продавца в магазине, машиниста электропоезда, ученика на уроке ?...
Dianissimolps
08.01.2020 12:08
Написать программу при которой с клавиатуры вводится натуральное число n не при восходящее 1000 и выводится произведение цифр этого числа...
zilga1
21.05.2022 03:39
На какие компакт-диски при определённых обстоятельствах можно дописать информацию к уже имеющейся? 1) dvd-r 2) cd-rom 3) cd-rw 4) dvd+rw...
Ответ:
gomonovdima71
22.07.2020 18:21
Var i,count:integer;
begin
count:=0;
for i:=100 to 999 do
if i mod 2<>0 then inc(count);
writeln(count);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота