Войти
Регистрация
Спроси ai-bota
DianaBiktagirova
22.05.2022 20:18
Составте программу на паскаль вывода на экран следуещего текста робочее напряжение процессора обеспечивает материнская плата .диапазон рабочего напряжения от 5в до 3в.решите надо..
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
KILLER435
14.02.2022 23:20
Чтобы курсор переместился в начало текста,нужно нажать: а) ctrl+home б)esc+home в)caps lok г)pageup...
bizpro22
14.02.2022 23:20
Вклассе 28 человек. 19 учеников любят читать сказки 25 учеников этого классалюбят читать рассказы.кактак может быть?...
Аля19251
21.08.2020 18:34
Найти произведение 15 чисел последовательнрсти 3,10,17, (паскаль)...
timoxaept
21.08.2020 18:34
Найти сумму n чисел последовательности: 2,7,12,...
СоняКот2000
21.08.2020 18:34
Дана длина окружности l. найти радиус и диаметр данной окружности из формулы l=2пr. формат вывода результата «если длина окружности равна то ее радиус равен » на паскаль...
1207malinap0c23p
21.08.2020 18:34
Из формулы длины окружности l=2пr выразите радиус r и найдите его длину,если l=8п.в ответе запишите длину радиуса....
nikoscki
21.08.2020 18:34
Запишите на языке паскаль следующие условия: -6 ≤ x ≤ 8...
ΛXΞL
28.06.2020 06:55
Положение курсора в слове с ошибкой отмечено чертой: игрр| чтобы исправить ошибку следует нажать клавишу: а) б) в) delete или...
kocmoc505
28.06.2020 06:55
Чем отличается компьютерная модель от формальной модели?...
kolyanikolay200
06.08.2021 23:28
Какой смысл имеет результат s этого алгоритма, если x=125 a: = x div 100 b: = x mod 100 div 10 c: = x mod 10 s: = a+b+c...
Ответ:
КИСА010
22.07.2020 15:21
Program Henry;
begin
writeln('Робочее напряжение процессора Обеспечивает материнская плата .Диапазон рабочего напряжения от 5В до 3В');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота