Apple6pen
07.09.2021 18:35

Составить программу которая спрашивает где вы живете и кем работаете, а затем выводит фразу "какое совпадение! мой дядя тоже (профессия) в (городе)! "

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
alensolowiewa
26.05.2020 03:18

var a,b:string;

begin

writeln('Где вы живете?');

readln(a);

writeln('Кем работаете?');

readln(b);

writeln('Какое совпадение! Мой дядя тоже ', b, ' в ', a,'!');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота