Seitowad
04.06.2021 07:49

Составьте программу в паскале для нахождения произведения всех двухзначных чисел, кратных пяти, используя цикл с параметром

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
miracle1121
02.10.2020 12:57
Var i,b:integer;
begin
b:=1;
for i:=10 to 99 do
if (i mod 5) = 0 then 
b:=b*i;
writeln('ответ: ',b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота