egoyan222
27.05.2021 20:40

Составить программу, которая вычисляет сумму трех целых чисел, вводимых с клавиатуры(в паскале)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
aliali123
02.10.2020 12:41
Program Z1;
uses CRT;
var a, b, c, s: integer;
begin
read(a, b, c);
s:=a+b+c;
writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота