Y563280
26.06.2021 09:09

Нужно написать программу в паскали. условие следующее: даны три числа. найти сумму двух наибольших из них.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Ннемо
26.05.2020 02:23
uses math; var a,b,c,mn,x:real; begin writeln('a,b,c'); readln(a,b,c); mn:=Min(MIn(a,b),c); x:=a+b+c-mn; write('max=',x:0:2); readln end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота