Touka1337
26.11.2021 20:30

Написать программу в паскале. найдите сколько километров содержится в 15 милях. (1 миля = 1,60935 км)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
leontievasv
26.05.2020 02:22

var  b: real;

BEGIN

b:=15*1.60935;

write(b:0:4);

END.

0,0(0 оценок)
Ответ:
chip0523
26.05.2020 02:22

var a:integer;;
begin
a:=15;
writeln(a,' mil=',a*1.60935,' km');
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота