Войти
Регистрация
Спроси ai-bota
jurakos9
18.04.2023 11:58
Ввиде программы найти сумму двузначных целых чисел.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Sanyapro2002
26.01.2023 17:57
Y= -3. чему станет равно значение переменных x и y после выполнения командной строки x = x + 2: y = x + 2?...
dianashabaneh
22.02.2022 22:13
Реферат набранный на компьютере содержит 24 страницы на каждой странице 72 строки в каждой строке 48 символов для кодирования системы использовалась кодировка кои-8 при которой каждый...
АрсенийТизяев
22.02.2022 22:13
Статья набранная на компьютере содержит 32 страницы в каждой странице 40 строк в каждой строке 48 символов определите размер статьи в кодировке кои-8 в которой каждый символ кодируется...
stashea
04.05.2020 08:40
Реферат набранный на компьютере содержит 16 страниц на каждой странице 50 строк в каждой строке 64 символа для кодирования используется и энкоды при котором каждый символ кодируется...
Аааоо0
04.05.2020 08:40
Найдите в интернете информацию о технологии листающего сканирования. в чём её суть?...
акл2
29.01.2022 00:02
Склавиатуры вводится число определить квадрат куб и 6 степень этого числа. паскаль...
Dima0044
08.11.2020 10:42
Написать программу с=(а+в)+1/(3а+4в) а=27 в=3,5...
korolepp
08.11.2020 10:42
Python junior 1 определите среднее значение всех элементов последовательности, завершающейся числом 0....
азербайджанка12
30.05.2021 01:00
Выразите следующие высказывания в виде логических формул а это утро ясное не тёплая б неправда что этого не ясная и тёплая с этого утреннее ясная и тёплая...
Лалиса1
27.05.2023 14:29
Решите просто записать решение и ответ...
Ответ:
tarasova19781
21.07.2020 10:30
На Паскале сокращенно:
uses crt;
var i,s:integer;
begin
for i:=10 to 99 do
s:=s+i;
writeln(s);
readkey;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота