Войти
Регистрация
Спроси ai-bota
Salta21242424
15.10.2022 06:49
Написать программу, которая выводит на экран сообщение: " начинающий программист, тебя pascal"
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
zalozhnik
15.02.2021 00:34
Рассмотри рисунок и определи порты подключения датчиков дам: ...
irapodumey
31.01.2023 22:52
Составить блок-схему алгоритма решения задачи для вычисления функции:...
anastasiya2056
26.09.2022 12:16
По волне,волне,волне плывёт музыка ко мне.что это?...
rusyabarnakov
24.03.2022 08:46
Написать реферат История вычислительной техники 15-30 страниц, А-4. Заранее...
Sasci
23.08.2022 04:44
Что определяет для массива X[1..n, 1..m] следующий алгоритм: For i:= 1 to n do For j:= 1 to m do If i mod 2 = 0 then X[i, j] = A;...
airfgh
02.01.2020 12:53
Сигнал называют аналоговым, еслион может принимать конечное число конкретных значений;он непрерывно изменяется по амплитуде во времени;он несет текстовую информацию;он несет...
alinaaaa9
06.02.2022 04:45
2. определите значение переменной «a» после выполнения фрагмента программы: a : = 10если a 5 то a : = 12 всеответ: введите число3. определите значение переменной «a» после...
renata59
01.11.2021 21:16
1. чему будет равна переменная «c» после выполнения этой программы: a : = 20 b : = 3 b : = div(a,b) + b c : = mod(a,b) + a ответ: введите число 2. чему будет равна переменная...
роман509
04.06.2023 19:49
Сделать программу на языке паскаль с repeat...
Matveyka16
10.08.2022 13:08
Программа в pascal для того,чтобы: поменять местами первую и последнюю цифры в трехзначном числе....
Ответ:
rainbiwcat750KO
02.10.2020 12:02
Begin
writeln('Привет, начинающий программист, тебя приветствует Pascal');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота