AleksandrO0s
03.11.2020 22:23

С! написать программу в паскале условие: даны два целых числа, нужно выяснить, делится ли первое на второе

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
pechka509
02.10.2020 11:56
//Pascal
var
 a, b:integer;

begin
  readln(a, b);
  if a mod b = 0 then
   writeln('Делиться')
  else
   writeln('Не делиться');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота