alena1706
20.08.2022 20:25

Напишите программу которая 15 раз выводит на экран ваше имя и фамилию

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ilya3666664
02.10.2020 10:45
Если без циклов то
program fifteen;
begin
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
end.

Если циклы уже
program fifteen;
var
i:integer;
begin
for i:=1 to 15 do
writeln('Имя и фамилия');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота