Войти
Регистрация
Спроси ai-bota
Ирина1895031
02.01.2023 10:29
Нужно! заполнить одномерный массив элементами, значения которых равны их удвоенным порядковым номерам.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ЯумамыМолодец666
17.12.2022 13:57
операционная система windows относится: к свободному пок условно-свободному пок проприетарному пок открытому по...
soplador
14.10.2022 22:14
По столбу высотой 1 метр ползут две неутомимые улитки. движутся они равномерно. первая улитка в первую половину суток (период с 00: 00 до 12: 00) сползает на 30 см, а во вторую половину...
kkostova
01.12.2020 03:20
Выявить хранение информации который человек использует в повседневной жизни...
Denair
09.09.2020 06:22
Понятие текстового процессора. понятие текстового редактора. что такое список? перечислите виды списков....
Georgy0335
07.08.2022 22:41
В чём разница обновление windows когда логотип windows, экран приветствия...
Fredbreyn
10.03.2022 18:28
Контрольная работа «Создание электронной таблицы. Использование простейших функций» Задание 1 Подготовьте таблицу для анализа пассажирооборота и денежной выручки рейсов по автобусному...
Hedulik
16.01.2020 16:18
Составить программу v VBA для вычисления заданных сумм, произведений и табулирования функций на заданном множестве точек...
YTO4KA1337
03.12.2021 10:04
Составить подпрограмму-функцию в VBA для вычисления следующей функции (в приложении)...
oliver6no
12.01.2023 10:12
Дайте краткое определение каждому из вида трехмерной графики полигональнаяфрактальная,аналитическая ...
Майя123
15.02.2021 17:45
Задание № 1 Напишите код программы на языке Python, для решения задачи по следующей блок-схеме...
Ответ:
Асель1139
20.07.2020 10:52
Program massiv;
var a: array[1..10] of integer;
i: integer;
begin
for i:=1 to 10 do
a[i]:=i*2;
for i:=1 to 10 do
writeln ('a[',i,']=',a[i],' ');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота