Войти
Регистрация
Спроси ai-bota
Vvcvcdcgyccdschjkvcd
19.05.2020 06:15
Написать программу в ! даны радиус круга и сторона квадрата. проверьте, пройдет ли круг в квадрат?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
NikitaVaselenk
02.04.2023 01:03
Сообщение записано с 64- символьного алфавита . найти информационный объем сообщения если она состоит из 150 символов !...
taras9877
17.01.2020 19:19
(Памятка No 2.)344. Прочитай.КУКОЛЬНЫЙ ТЕАТР.Мы отделили занавеской угол клас-са и спрятались там. Подняли надголовами игрушечную лису, кота и192...
viktoriav84
26.01.2021 23:46
Написать функцию вычисления площади параллелограмма. С++...
ксения29321
02.10.2021 00:19
Что делать если создался пользователь, которого по сути нет. То есть я включаю компьютер, у меня вылазит пользователь с моим именем, но пароль не подходит. На компьютере вообще нет...
Sofa22Bas
08.12.2021 12:58
Решите полностью работу ,в информатике не понимаю ничего...
maratkhan0311
23.07.2022 03:26
Как называется минимальный элемент растрового рисунка, для которого можно задать свой цвет?...
ZzitizZ
29.11.2021 13:16
Число 32 в десятичной системе эквивалентно числу в двоичной 1)100000 2)35 3)21 4)1000...
ilyhan787228
02.01.2022 10:27
решить Алгебра 9класс 1. (5 х−7 )( х2−4 х+5 ) 0 2. (3 x2−9 x )(5 x+5)(7 х−21) 0 3. ( x−2 )(5 x+3)2≤0...
таня1966
24.05.2023 01:46
Написять ВСЁ лица и глагоды...
alinakuzmich324
24.05.2023 01:46
с решением. Наглядная геометрия 7 класс...
Ответ:
фиксоня
26.05.2020 00:01
var r,a:real;
begin
readln(r,a);
if 2*r<a then writeln('proidet') else writeln('ne proidet');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота