elizavetabobrova
18.05.2020 23:41

:) в паскале: составить программу. ввести 2 числа. вычесть из большего меньшее.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
dppfpffpfp
19.07.2020 11:53
Program chisla;
uses crt;
var a,b,c : integer;
begin
Write('Введите два числа: ');
Readln(a,b);
if a>b then c:=a-b else c:=b-a;
Writeln('Разность чисел равна ',c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота