Войти
Регистрация
Спроси ai-bota
dashsharapova2
30.03.2023 22:57
Уманя сейчас уроки с составить программу, выводящую содержимое строки без первого и последнего символа
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
pep4
04.05.2022 13:57
Сколько раз выполнится тело цикла? for k: = 2 to 7 do write ( 10 ) а) 5 б) 6 в) 7 г) 9...
BTS111111y
04.05.2022 13:57
3. атрибут файла r в windows показывает,что этот файл является: а)архивный b)только для чтения с)скрытный d)только для записи 4. для того чтобы вырезать какой-либо фрагмент...
spetsialist
04.05.2022 13:57
Что называется сетевым протоколом 1)договор о подключении к сети 2)перечень устройств для подключения к сети 3)программа для подключения к сети интернет 4)соглашения и правила...
Лина14881
04.05.2022 13:57
5. цветное изображение на бумаге получается при смешении четырёх цветов (цветовая модель cmyk). какие цвета используют при этом цвета? а) голубой, пурпурный, желтый, черный;...
nif4
04.05.2022 13:57
Вывести на экран числа от a до b,если a b ( через оператор for и через оператор while)...
newzorowaa2018
23.03.2021 19:38
Какое влияние проект аналитической машины оказал на дальнейшее развитие вычислительной техники...
Shurikoff1
07.02.2021 22:51
Для кодирования букв к, о, c, р решили использовать двоичное представление чисел 0, 1, 2 и 3. соответственно (с сохранением одного незначащего нуля в случае одноразрядного...
AlexeyVT
27.11.2021 18:50
Форматоване представлення даних, яке виводиться на екран, у файл або на друк...
лена1278
30.07.2022 03:33
Выражение (x v z) & (x v z) & (y v z)...
2222381
15.01.2020 14:03
Сколько бит может содержать одно машинное слово?...
Ответ:
Yshenik2056
07.06.2020 03:25
var s:string;
begin
readln(s);
writeln(copy(s,2,length(s)-2));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота