Войти
Регистрация
Спроси ai-bota
ep0977912721
01.04.2020 22:17
Надо составить программу в паскале из слова"молоко" должно получиться слово "молоток"
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
anisiacom1
16.08.2020 16:17
Разработайте компьютерную игру и определите цель заполните блок-схему ответьте нужен 30 ...
Mrkeu
29.04.2021 23:18
Объекты алгоритмов 8 класс. на фото...
CareyMahoney
02.04.2022 03:50
Хелпинг . что эта за ошибка? и как исправить?...
2806171
30.01.2021 00:08
Впроцессе преобразования растрового графического изображения количество цветов уменьшилось с 1024 до 32. во сколько раз уменьшился информационный объём файла...
aazzziizz
30.01.2021 00:08
Найдите минимальное основание позиционной системы счисления x, такое, что если число 37x, записанное в этой системе счисления, перевести в десятичную систему счисления...
gamer0072
24.01.2022 23:26
Комьютерлік этика қағидаларын ата...
jskzva1
18.06.2021 03:11
Напишите программу, которая определяет, попадает ли заданная точка в заштрихованную область. Границы не входят в область. (С++)...
Kotikocerdechko
18.04.2022 21:22
Cколько времени потребуется для передачи файла объемом 110 Кбайт, если скорость передачи 58800 бит/с С ЭТИМ ЗАДАНИЕМ ОЧЕНЬ НУЖНО...
15082
29.08.2022 16:01
Решить на языке программирования c++...
morfikk
28.04.2022 22:15
Максимум 75 ! ! у числа n наибольший общий делитель с числом 90 равен 18, а с числом 120 равен 12. чему равен наибольший общий делитель числа n и числа 900?...
Ответ:
Кролик200
17.07.2020 22:26
Const
s='молоко';
begin
Writeln(Copy(s,1,4)+'т'+s[6]+s[5])
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота