khairulliniljap00rzn
31.08.2021 05:34

Составить программу, которая спрашивает: «какой предмет вы изучаете? » и после ответа (например, «») сообщает: « – любимый предмет многих».

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
даня7345985
25.05.2020 21:55

program test;
var subject: string;
begin
  writeln('Какой предмет вы изучаете?');
  readln(subject);
  writeln(subject, ' – любимый предмет многих');
  readln;
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота