Войти
Регистрация
Спроси ai-bota
kermantanja
03.11.2021 01:00
Составить программу которая вычислит сумму и произведение введенных чисел
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ivansndreev1223
04.02.2021 12:02
Составить программу дано трехзначное число. верно ли, что: 1. сумма его цифр-число четное 2. цифры в числе располодены по возрастанию 3. в запись числа входит цифра...
XxNoNamexX
10.06.2022 14:32
Для какого из указанных значений числа х истинно высказывание ((х 5)˅(x 3))˄((x 2)˅(x а) 1 б) 2 в) 3 г) 4...
yuriymakarov1
23.09.2020 10:50
информатика Заполни таблицу....
ashaburovaa
09.06.2020 03:40
А. Заливка В. Текстура С. Материалы D. Все ответы верныс Какого инструмента можно выбирать материалы для разных поверхностей...
kotikdo5
09.03.2022 12:39
В приведенных утверждениях расставить пропущенные слова...
moon551
29.06.2020 13:47
2 ЧАСТЬ ПО КР, БУДЕТ ЕЩЁ 3 ЧАСТЬ, на...
Nikita111r2
28.03.2023 18:07
1.Даны целые числа т и п. Если числа не равны, то заменить каждое из них одним и тем же числом, равным большему из исходных чисел, а если равны, то заменить числа...
19zm19zm
20.08.2021 07:01
№6. желательно с объяснением) ...
Золушка444
28.10.2021 09:22
Желательно с объяснением ...
Ilyas30rus
16.11.2021 20:35
ів! яким словом позначається блок команд, які виконаються у будь-якому випадку при виникненні виняткової ситуації(java) а)catch б)final в)try г)throw д)finally...
Ответ:
Jfjgfiiffifi
17.07.2020 11:53
Если 2числа
Var a, b:integer ;
Begin
Read(a, b) ;
Write(a+b, ' ', a*b) ;
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота