gagammil
10.06.2021 06:05

Составить программу которая выводит на экран числа следующим образом: 11 22 33 44 55

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
kornienko123456
17.07.2020 11:25
Это короче одинаковые двух знатные числи или +11
0,0(0 оценок)
Ответ:
Женечка180510
17.07.2020 11:25
Простейшая программа на языке программы ABC (Паскаль)

program *имя*;
 begin
  writeln ( ' 11 ' );
  writeln ( ' 22 ' );
  writeln ( ' 33 ' );
  writeln ( ' 44 ' );
 end.

Если что, пиши
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота