tinkimolko
01.12.2020 20:36

Написать программу разветвленного алгоритма. если x> 5 тогда y=x+4 иначе y=x-10

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
yan2005byp06ne2
17.07.2020 10:43
Begin
var: x,y: integer;
Begin
Writeln('Vvedite x');
If x>5 then y=x+4 else y=x-10;
Writeln('y=',y);
Readln;
Readln;
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота