Войти
Регистрация
Спроси ai-bota
hadisvv99
31.08.2021 00:16
Составить программу которая проверяет входит ли буква w в текст ответ должен быть да или нет
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
gffgfytdtdety
24.11.2021 07:19
Напишите программу которая в последовательности целых чисел определяет количество четных чисел и кратных 7 ввод -32 14 17 0 выход 1...
Джерьяна
13.07.2020 08:24
1 вариант Перевести из двоичной в десятичнуюсистему счисления, восьмеричную,шестнадцатеричную100111111011100100011111111000010101011101010111Перевести из десятичной в восьмеричнуюсистему...
SASA7609508
12.09.2021 19:14
Дан размер фотографии ab см. Этот снимок был отсканирован с разрешением 600 пиксел/дюйм, цвет каждого пиксела представляется 24-битным кодом. Выразить размер файла без сжатия...
митгпош
10.05.2022 05:51
Тест сұрақтарына жауап беріңдер 1. Петабайт неге тең? А)1024 терабайт Ə)1024 гигабайт ...
DeQwert
06.11.2020 01:03
5. Является ли покраска стен примером действия с информаци- ей? Назовите примеры действий, которые не относятся к дей-ствиям с информацией....
CoolGirl78
18.06.2020 12:50
Клавиатура - это a) устройство для вводы информацииb) устройство для вывода информацииc) устройство для вывода звуковой информацииd) все ответы верны...
BorzikovaLiza5
20.03.2023 17:19
Соотнесите пары обозначение блок алгоритма и его пояснение...
Girjd
16.01.2020 16:27
ПО МО ГИ ТЕ ПО ЖА ЛУ ЙС ТА ...
larjon
15.03.2022 22:42
Как называется внешнее периферийное устройство компьютера, предназначенное для вывода текстовой или графической информации, хранящейся в компьютере, на бумагу или полимерную...
Elizaveta544435
04.01.2020 15:55
Вычисли значение математического выражения в MS Excel: (55+182)−2(73:(5+16))....
Ответ:
mrtimkarov
17.07.2020 08:20
#include <stdio.h>
#include <string.h>
void main() {
char a[] = "Award";
if (strstr(a, "w")) {
printf("TRUE");
} else {
printf("FALSE");
}
getchar();
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота