aminkaaverynova
06.01.2021 01:09

Напишите программу на паскале,в которой выдается количество двузначных чисел,не кратных 5

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vikakulba
02.10.2020 07:30
Begin
writeln(72);
end.

Шучу, на самом деле вот так:
var i,c:byte;
begin
for i:=10 to 99 do if i mod 5>0 then c+=1;
writeln(c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота