максимус67
15.10.2022 03:08

1) составьте программу, которая определяет, сколько слагаемых должно быть в сумме 1+2+3+4+ сумма была больше оператор

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Sanya339
25.05.2020 21:17

var i,sum:integer;

begin

while sum<20 do begin

i:=i+1;

sum:=sum+i;

end;

writeln(i);

end.

0,0(0 оценок)
Ответ:
lolologhka
25.05.2020 21:17

Дай мне лучшее решение составьте программу, которая определяет, сколько слагаемых должно быть в сумме 1+2+3+4+ сумма был">

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота