ппчуп
05.09.2021 00:25

Составьте программу выводящую на экран каждое третье число в промежутке от 13 до 60 надо! сложно не понял!

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vlada23912
16.07.2020 22:54
Var i: integer;
begin 
    for i := 13 to 60 do   
        if(i mod 3 = 0) then write(i:3);  
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота