555759
01.03.2020 20:31

Составить программу нахождения суммы чисел -5,-2,1,.паскаль

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
zagidsadikov
16.07.2020 21:46
#include <stdio.h>

int main()
{
int s=0;
for (int i=-5;i<=10;i+=3)
s+=i;
printf("%d", s);
return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота