zifu
26.08.2022 01:15

Написать программу которая вводит с клавиатуры натуральное число n и вычисляет значение выражения 21*481*n получитть результаты для различных значений n из диапазона

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Парень1231
16.07.2020 21:42
#include <stdio.h>
int main ()
{
int n;
scanf("%d", &n);
if (n>=11&&n<=99){
printf("%d", 21*481*n);
}
return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота