elenastennikova
08.03.2021 00:54

Напишите программу нахождения произведения 4 чисел? на паскале

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ЗаяцЯ2
25.05.2020 20:53

Program Pr1;

uses crt;

var a,b,c,d,e:integer;

Begin

clrscr;

writeln('Введите 4 числа');

readln(a,b,c,d);

e:=1;

e:=a*b*c*d;

writeln(e);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота