Войти
Регистрация
Спроси ai-bota
deryabina92
06.05.2023 14:36
Составить программу скорость на участке дороги должна быть не выше 30 км/ч. определить нарушил ли водитель правила дорожного движения
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ArtRavi
31.07.2021 04:25
Буду очень благодарен! Больше не могу дать т.к. их нет....
SONichka23
21.03.2022 17:05
Какое число будет выведено на экран в результате выполнения этого фрагмента программы? k:=1; s:=0; repeat s:=s+k; k:=k+2; until k 8; writeln(s);...
Rf123123
25.11.2022 16:47
Между населенными пунктами A, B, C, D, E построены дороги, протяжённость которых (в километрах) приведена в таблице. Определите длину кратчайшего пути между пунктами А и E....
seregapomogite
06.04.2022 22:51
Вкладовке хранятся ёлочные игрушки — большие и маленькие красные и золотые шары и звёзды. при этом игрушки разного размера, цвета и формы хранятся в отдельных коробках. например,...
Даринка30000
17.06.2022 07:32
Набрать 7л воды, если есть две ёмкости 8л и 5л. составить таблицу...
vika7171471
01.02.2020 04:37
Дана матрица размера m × n. в каждом ее столбце найти количество элементов, больших среднего арифметического всех элементов этого столбца. 20 ! надо решить. это паскаль....
mam40
03.11.2020 02:32
Нужна блок-схема к программе: program k1 var a,b,c,n: integer; begin read(a,b,c); n = (a div c) * (b div c); writeln(n); writeln(a*b-n*c*c); end....
Эрайз
03.11.2020 02:32
1. название кнопки, позволяющей менять внешний видигрового объекта.2. основной рисунок, не являющийся игровым объектом.3. совокупность последовательных шагов, схема действий,приводящая...
povarnicyna106
03.11.2020 02:32
Найти минимальные елементы каждого столбца матрицы с++...
mrmersbrady
03.11.2020 02:32
Уважаемые информатики! с информатикой): дан массив из 10 случайных чисел, заполнен случайными числами от 10 до 80. найти кол-во элементов, которые делятся на 5 и на 7. заранее...
Ответ:
DVD123456789
16.07.2020 17:27
ответ в файле представлен кодом.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота