Annaanna2002
05.01.2021 09:19

Напишите программу которая будет выводить вашу фамилию и имя программа паскаль фамилия майорова ,а имя наташа

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
kravchenko228
07.06.2020 03:17

begin
Write ('Майорова Наташа');
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота