yukameowym
05.01.2021 09:19

Составьте программу вычисления выражения y=3x+5x2 , введите с клавиатуры x. выведите значение х и y.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
annagj200430
07.06.2020 03:17

program test;
var x, y: real;
begin
  write('Enter x: ');
  readln(x);
  y := 3 * x + 5 * (x * x);
  writeln('x = ', x:0:0);
  writeln('y = ', y:0:0);
  readln;
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота