lenka040670
17.02.2020 13:06

Напишите программу, которая вычисляет остаток от деления двух целых чисел, введённых с клавиатуры, и выводит результат на экран.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
OlgaBliznyak
16.07.2020 09:55
Var a,b:integer;
begin 
 read(a,b); 
 write(a mod b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота